Page 1 sur 1

Squash-TM 1.16.0 ?

Publié : jeu. févr. 14, 2019 3:35 pm
par John01
Bonjour,

j'ai essayer de lancer des requêtes pour communique avec l'api rest du Squash-TM 1.16.0, mais toujours j'ai (404) comme résultat !

est-ce-que le plugins de l'api est par défaut disponible ?
Cordialement.

Squash-TM 1.16.0 ?

Publié : jeu. févr. 14, 2019 5:08 pm
par John01
j'attends toujours votre retour !?

merci d'avance.